Jump to content
Sign in to follow this  
AM0S

Проблема с открытием портов

Recommended Posts

Windows 10

стоит два роутера

1 роутер в режиме репитера

2 роутер на стандартных настройках все айпишки автоматом... к нему же и подключен комп!!!

оба роутера TP-Link tl-wr841n

Отключил брандмаузер

включил на роутер №2 DMZ

и через прогу Port Forward Network Utilities пробираю или работает порт : к примеру 80

И ВСЕ РАВНО ПИШЕТ ПОРТ ЗАКРЫТ. 

КТО БОЛЬШЕ ШАРИТ В СЕТЯХ ПОМОГИТЕ СОВЕТОМ...

Share this post


Link to post
Share on other sites

проверь на стандартных портах, порт может писать, что закрыт, пока он не будет занят, так же антивирус может блокировать

Share this post


Link to post
Share on other sites

Вопрос такой, а вы вкурсе что на 80 порту, например, должно висеть какое нибудь приложение чтобы отдать ответ - о том что порт открыт. Если никакое приложение на порту не забиндено - он будет закрыт.

Share this post


Link to post
Share on other sites

для начала- работает ли нормально с 1 модемом?

Если да, то прокинуть порты с одного модема на другой

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...