hesh1111

Пользователи
  • Публикаций

    21
  • Зарегистрирован

  • Посещение

  • Отзывы

    0%

Репутация

0

1 Подписчик

Информация о hesh1111

  • Звание
    Только пришел
  1. hesh1111

    Проблема со входом.

    Спасибо большое за инструкцию.
  2. hesh1111

    Проблема со входом.

    Не, это ток под 7-ку
  3. hesh1111

    Проблема со входом.

    Но тогда теряется безопасность? Тогда лучше не выделываться и брать роутер.
  4. hesh1111

    Проблема со входом.

    В общем нашел в инете инфу что некоторые переделывали под себя Engine.dll на программном уровне, если кто то с встречал гайд или сам с этим сталкивался поделитесь пожалуйста внятным гайдом. Те гайды которые попадались мне по большей мере не полные и описывают не с самого начала разбора файла.
  5. hesh1111

    Проблема со входом.

    Хороший совет, но мы же легких путей не ищем
  6. hesh1111

    Проблема со входом.

    совершенно в дырочку.
  7. hesh1111

    Проблема со входом.

    tp link wr720n
  8. hesh1111

    Проблема со входом.

    2406 мне нужно прописать в engine
  9. hesh1111

    Проблема со входом.

    Тоже так сначала подумал, но немного покопавшись в инете не нашел ни какой инфы по смене резерва портов на роутере, возможно только если покопаться в прошивке роутера. Пока ищу дальше варианты.
  10. hesh1111

    Проблема со входом.

    Эту программу пробовал но я так понял как только попытаются зайти с 10-ки то будет та же беда что у меня сейчас. l2-port_changer_2.7z
  11. hesh1111

    Проблема со входом.

    прогу нашел, порт поменял но теперь вылетает ошибка, так просто не получилось обойтись.
  12. hesh1111

    Проблема со входом.

    Спасибо за подсказку, теперь знаю что колупать.
  13. hesh1111

    Проблема со входом.

    как то под себя можно изменить?
  14. hesh1111

    Проблема со входом.

    Добрый день всем форумчанам. Проблема такого рода: пользуюсь win 10 64 bit, настраиваю Lucera 2. в гс и лс проблем нет никаких и вообще если сервер настроен под локалку проблем нет НО: при настройке на внешний IP клиент просто не конектится к серверу, при вводе логина и пароля ничего не происходит ни в логе ни в клиенте. Настраивал все IP правильно, порты открыты, брандмауэр отключен. Один нюанс: я пользуюсь роутером TP-link, там порт 2106 под себя зарезервировал роутер, я же просто в сервере изменил порт на 2406. system папок переменял кучу, ничего не дало результата.