Jump to content

epcelon

User
  • Content Count

    23
  • Joined

  • Last visited

  • Feedback

    0%

Community Reputation

1

About epcelon

  • Rank
    Только пришел

Recent Profile Visitors

1666 profile views
  1. Спасибо , проблему решил . Тему можно закрывать )
  2. Всем добрый вечер . Вообщем начну сменил вин 10s на вин 10pro Скачал сервер скачал клиент для сервера ( клиент и сервер который работал на вин 10s). запускаю 1 сборку все гуд все работает играю . хочу поставить 2 сборку тех же хроник . запускаю захожу и он мне пишет "не верный протокол" Но при этом на той винде все было гуд и со 2 сервером . Что блин за херня такая ? И почему-то протокол клиента должен быть 530 но когда запускаю батник на версию протокола он выдает 928 1 сервер работает на 530 протоколе и он запускается и 2 сервер работает на 530 протоколе но уже пишет "Неверный протокол"
  3. Добрый вечер , не могу включить бафера в сборки Lindvior от L2J-Online Rev 325 Везде в конфигах прописал что бафер разрешен , но захожу на сервер пишет "Функция выключена Администратором" (Разумеется если ты адм. То бафер работает) Может что то где то спрятано , от глаз ? заранее спасибо.
  4. Всем добрый вечер . настроил сервер запускает все без ошибок но при заходи в игру пишет .индификация от сервера задерживается попробуйте позже что не так делаю , заранее спасибо )
  5. Побывал на разных сборках начиная от интерлюда дошел уже до хелиса
  6. Всем привет , разъясните пожалуйста .Запускаю сборку что бы поиграть с другом прописываю 127.0.0.1 то сервер стартует (но это офлайн), а если пишу свой внешний айпи в настройках то сервер не стартует. Порты в модеме открыл .Запускал на вин 7 все было хорошо на 10 что то не так .
  7. Я не нашел , тему где писалось как включить бафера . Притом что он во всех конфигах включен . Если ты нормальный пользователь то бафер отключен если ты админ то бафер включен . Как так ?
  8. Всем добрый день . Ставлю сборку Lindveor И в игре в Community Bulletin Board есть функция бафер когда туда перехожу пишет Функция отключена администрацией уже все настройки перерыл и все не могу понять где врубить бафера Подскажите где его включать или как
  9. INSERT поменяй на REPLACE но так и выдает эту же ошибку (( Уже что только не про бывал и удалял 1 и менял но все так же одна и та же ошибка ((
  10. Заменил но так же выдает эту ошибку ((
×
×
  • Create New...