Авторизация  
DaNzel

Java 7u40

В теме 5 сообщений

Всем привет, валяется сборка на компе, запиленная именно под java 7u40.

Сейчас хотел вспомнить старое, запускаю на 7u40 (1.7 version) мне пишет, аля улю ставь 1.8

Запускаю на 1.8 ГС грузится но не читает половину скриптов, так как они под другую яву запилены были.

Внимание вопрос, есть ли способы заставить работать Яву версии 1.7 (7u40)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
17 минут назад, muaddict сказал:

how you did it?

download java 8 since this add-on is version 7

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу