Jump to content

Detect

Resident
  • Content Count

    3706
  • Joined

  • Last visited

  • Days Won

    8
  • Feedback

    100%

Detect last won the day on March 10 2023

Detect had the most liked content!

Community Reputation

618

About Detect

  • Rank
    Легенда форума

Информация

  • Пол
    Мужчина
  • Город
    Краснодар

Контакты

  • ICQ
    6

Recent Profile Visitors

19017 profile views
  1. Зайдите в эту базу данных, и проверьте - есть ли там таблица topics. Может у Вас есть префикс таблиц ,и поэтому не может её найти.
  2. Может кэш есть там, и берет старые настройки.
  3. Вам пишет, что у Вас в базе данных ewwe10_forum не найдена таблица topics. Проверьте настройки подключения которые вы указали, к базе данных откуда темы брать.
  4. Есть, но там карты 1070-1080, мне для моих целей такие карты - только лишняя трата средств. У них цена от такой карты в несколько раз завышается, что и логично от её стоимости. А мне бы 560+ хватило
  5. Можно взять дедик на овх на 32гб за 90$, но там видео нету совсем. Можно за 115евро взять с картой 1080 на 32 или 64 не помню, но там винду ставить 115евро единоразово. Так что да, приблизительно - понимаю.
  6. Всем привет! Нужна тачка, на винде, 32 или 64оперативы, с видюхой миниму 560, чтобы не лагало если запущу 40окон л2. Цель: запуск л2 и других игр (не для противозаконных действий) На винде. Может у кого есть тачка, которая бездействует, готов обсудить цену. Спасибо за внимание
  7. Ну на 6ти пинах видел что разные внутри формочки, а на 8ми пинах как сейчас подключил - там все одинаковое, но просто работают 4
  8. Короче взял я от бп провод на 8 пин, и подключил его к питанию на 4пина, все работает, все хорошо. Почитал коменты Ваши - реально мог сгореть проц от того, что я 6воткнул? А сейчас стоит 8пин провод в 4пин подключено - есть вероятность того, что сгорит проц?
  9. Нашел решение, пишут что биос часто не прошит под 7поколение, нужно взять проц с 6м поколением, перепрошить биос, и все ок будет. Спасибо
  10. Короче там еще был провод на 8пин, я подключил его - и система запустилась. Но сейчас просто кулера работают, и не грузит ничего, даже биоса экран. Читал что эти мамки не всегда прошиты под 7е поколение, может быть это из-за этого?
  11. Всем привет. Короче такое дело, заказал мать, проц, бп, приехало все - подключил, пытаюсь включить - 0 реакции. Единственное что меня смутило, так это то, что у материнской платы питание АТХ 4пиновое, а у блока питания нет разъёма на 4пина, минимум на 6. Но я взял этот на 6 - и подключил в этот на 4, защелкнулось нормально. Вот что за сборка Проц https://hard.rozetka.com.ua/intel_core_i3_7100/p13244917/ Мать https://hard.rozetka.com.ua/asus_h110m_k/p5733051/ БП https://hard.rozetka.com.ua/aerocool_vp_500/p2058462/ Не понимаю если честно что сейчас делать, и где искать проблему... Моя мысль такая, что проблема в этом питании которое вставил на 6пин, может из-за этого не реагировать? Или может несовместимость деталей?
  12. Это хороший вариант, может так и сделаю
  13. Стоящий движок нет смысла ставить на рег.ру подобные хостинги.
  14. Возможно, но дело еще и в приватности файлов. Будешь сидеть за 300рублей - бойся за файлы.
×
×
  • Create New...